POI sie nie pobierają...

  • 35 Odpowiedzi
  • 23870 Wyświetleń

0 użytkowników i 1 Gość przegląda ten wątek.

*

Offline jachu

  • [OpenBSD rulez]
  • *****
  • 3596
  • Płeć: Mężczyzna
    • http://www.pdaclub.pl
  • Sprzęt: Galaxy NOTE
Odp: POI sie nie pobierają...
« Odpowiedź #30 dnia: Kwiecień 01, 2009, 10:00:21 »
nie,
wystarczy, że zaznaczysz fotoradary - ściągną się wszystkie stacjonarne

wyglada na to ze jednak w paczce fotoradar nie sa zawarte pozycje z podkategorii 50 , 60 ,70 itp.
Wezmny np przypadek POI
Fotoradar 50 km/h Olszyna dodany 2009-03-29 16:50:51 przez bartek_63  jest on w POI 50km/h
natomiast nie ma go w paczce zbiorczej fotoradar

DObra chyba sprawa uaktualniania profilowych plikow zalatwiona. Jak mozesz potestuj.
pozdrawiam
Jachu

Odp: POI sie nie pobierają...
« Odpowiedź #31 dnia: Kwiecień 01, 2009, 11:14:17 »
Generowanie profili juz dziala - dzieki.

Pozastaly jeszcze dwie kwestie:
-) do zbioru fotoradary nie generuja sie punkty z podkategorii - pytanie czy tak ma byc czy byc moze jest to jakis maly blad
-) w zdefiniowanych kategoriach nie moge usunac wczesniej dodanej kategorii /np stacje orlen/ natomiast bez klopotu moge dodac nowa.

*

Offline marcinl

  • DWBKH
  • ******
  • 24436
  • Płeć: Mężczyzna
  • pw to nie helpdesk
    • mój syn Mateuszek
  • Sprzęt: SGS2 z powrotem :)
Odp: POI sie nie pobierają...
« Odpowiedź #32 dnia: Kwiecień 01, 2009, 11:32:16 »
1. to jest błąd chwilowy

*

Offline bartek_63

  • ****
  • 584
  • Płeć: Mężczyzna
    • http://www.bayercropscience.pl/strony/1/i/91.php?pracownik_id=113
  • Sprzęt: Mio-169; NavRoad VIVO Plus; AM6; Nuvi 660; CN
Odp: POI sie nie pobierają...
« Odpowiedź #33 dnia: Kwiecień 02, 2009, 15:45:44 »
wyglada na to ze jednak w paczce fotoradar nie sa zawarte pozycje z podkategorii 50 , 60 ,70 itp.
Wezmny np przypadek POI
Fotoradar 50 km/h Olszyna dodany 2009-03-29 16:50:51 przez bartek_63  jest on w POI 50km/h
natomiast nie ma go w paczce zbiorczej fotoradar
To chyba moja wina.
Ja zacząłem kombinować i teraz fotoradar z zaznaczeniem ograniczenia prędkości nie występuje w kategorii fotoradar.

Odp: POI sie nie pobierają...
« Odpowiedź #34 dnia: Kwiecień 10, 2009, 11:04:45 »
Sprawdzalem ponownie i wychodzi na to ze w kategorii Fotoradary jednak nie zawieraja sie  podkategorie 40, 50 , 60 itp.
Czy jest szansa aby w najbzliszym czasie ustawic taka funkcjonalnosc - chodzi oczywiscie o pliki ktore sa generowane z punktami POI?

*

Offline marcinl

  • DWBKH
  • ******
  • 24436
  • Płeć: Mężczyzna
  • pw to nie helpdesk
    • mój syn Mateuszek
  • Sprzęt: SGS2 z powrotem :)
Odp: POI sie nie pobierają...
« Odpowiedź #35 dnia: Kwiecień 10, 2009, 11:05:38 »
tak, oczywiście pracujemy nad tym
dzięki za zgłoszenie :ok: