Autor Wątek: Palm pre - Problem z połączeniami./ Dialpad'em (webOS 2.1)  (Przeczytany 7713 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline davira44

  • Newbie
  • Wiadomości: 10
Witam, problem tkwi w tym, że nie mogę odbierać połączeń.
Wyświetla mi się informacja,że ktoś do mnie dzwoni, klikam zieloną słuchawkę a tam nic...U dzwoniącego dalej jest sygnał połączenia a u mnie na ekranie nie ma żadnej informacji. Po chwili dopiero (około 5-10sek) pojawia się komunikat,że ktoś do mnie dzwonił..;/ Proszę o pomoc

« Ostatnia zmiana: Grudzień 11, 2011, 23:17:58 wysłana przez davira44 »

PDAclub.pl

R E K L A M A:


Offline slawlang

  • Clubowicz
  • *
  • Wiadomości: 77
  • Sprzęt: HP Pre3
Odp: Palm pre - Problem z połączeniami./ Dialpad'em (webOS 2.1)
« Odpowiedź #1 : Grudzień 12, 2011, 23:25:34 »
Jeśli to urządzenie z drugiej ręki to zrobiłbym Full Erase (hard reset). Może ktoś coś wcześniej przekombinował.


Offline davira44

  • Newbie
  • Wiadomości: 10
Odp: Palm pre - Problem z połączeniami./ Dialpad'em (webOS 2.1)
« Odpowiedź #2 : Grudzień 13, 2011, 12:27:53 »
No własnie probowałem juz to robic i nic ;/
Nic to nie pomoglo


Offline davira44

  • Newbie
  • Wiadomości: 10
Odp: Palm pre - Problem z połączeniami./ Dialpad'em (webOS 2.1)
« Odpowiedź #3 : Grudzień 16, 2011, 14:25:36 »
Wgrałem nawet od nowa soft...teraz wyswietla mi sie jak ktos dzwoni, ale gdy klikam zeby odebrac to albo nie odbiera, albo jak odbierze to po okolo 30sek rozmowy telefon sie rozlacza ;/
Wiesz moze czego to wina ?