Autor Wątek: Edimax AR-7084gA - Reset routera po podłączeniu lan  (Przeczytany 5021 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline pHarel

  • Clubowicz
  • ***
  • Wiadomości: 468
  • Sprzęt: iPhone 4S / iPhone 5S 32GB / MacBook Air 13
Edimax AR-7084gA - Reset routera po podłączeniu lan
« : Grudzień 19, 2014, 15:43:20 »
Jak w temacie, mam taki router już parę lat i działał bez problemu aż do wczoraj. Przedstawię najpierw podłączenie routera.
 
Router podłączony przez lan do stacionarnego,
Laptop przez wifi
PS3 przez wifi
aTV przez wifi
2 telefony przez wifi
 
Przy takiej konfiguracji wszystko działało bezbłędnie.
 
Wczoraj siostra włącza stacjonarnego przez lan i router się resetuje w kółko,  czyli nic nie można podłączyć. Kabel podmieniłem na nowy, bez zmian.
Po odpięciu kabla lan router pracuje normalnie, ale po połączeniu przez wifi laptopa, stacjonarnego (usb wifi tp link TL-WN722N) i telefonu, router rozłącza wifi. Sprawdziłem poszczególne adresy IP czy nie ma konfliktu i każde urządzenie ma inne IP.
 
Przeprowadziłem nową konfigurację routera z resetem ustawień i żadnej poprawy. FW jest wgrane najnowsze.
 
Sprawę przedstawiłem chyba dosyć jasno i każdy się połapie ;)
 
Jakieś sugestie?



EDIT


Podmieniłem zasilacz i wszystko wróciło do normy.

« Ostatnia zmiana: Grudzień 19, 2014, 17:47:29 wysłana przez pHarel »
Jakieś tam>Hermes>K750>K800>TOSHIBA G900>Diament>i900 Omnia>HTC G1>I900 Omnia>I5700>SGS II>ZTE Blade>Milestone>SGS III > Dell X51 / iPAQ 4100 / iPhone 4S /iPhone 5S 32GB / MacBook Air 13,3 mid 2013 / ATV3

PDAclub.pl

Edimax AR-7084gA - Reset routera po podłączeniu lan
« : Grudzień 19, 2014, 15:43:20 »
R E K L A M A:


Offline lola

  • Clubowicz
  • *****
  • Wiadomości: 1236
  • Sprzęt: S7, Axim x51v
Odp: Edimax AR-7084gA - Reset routera po podłączeniu lan
« Odpowiedź #1 : Grudzień 19, 2014, 18:49:37 »
Mozesz sprawdzic z innym zasilaczem?


Pozdrawiam,
Ł.O.