Autor Wątek: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!  (Przeczytany 19178 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline adamski73

  • Newbie
  • Wiadomości: 38
  • Sprzęt: X 500
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #30 : Maj 05, 2010, 13:12:10 »
Zainstaluj sobie tego cab-a to będziesz miał nazwę PLAY. Zmienia numer 26006 na nazwę PLAY w rejestrze.


PDAclub.pl

Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #30 : Maj 05, 2010, 13:12:10 »
R E K L A M A:


Offline as007

  • Clubowicz
  • *
  • Wiadomości: 86
  • Overclocker
  • Sprzęt: Nexus 4 / ZTE Grand X IN / SGTab 2 7.0
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #31 : Maj 20, 2010, 12:22:13 »
Ja też po przyjeździe z zagranicy, gdzie miałem cały czas roaming zauważyłem, że nie dostaję często sms-ów i połączeń głosowych. Natomiast internet w tym czasie działa bez zarzutu.


Offline Bulaj

  • Newbie
  • Wiadomości: 17
  • Sprzęt: Eten Glofiish X650
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #32 : Kwiecień 12, 2011, 17:21:25 »
Witam.

Wstawiłem do Etena X650 kartę sim Internet na kartę z Play i niestety nie chce mi działać. Wstawiłem tą samą kartę do innego X650 i objaw jest ten sam. Jest na to jakaś rada?

Robert

Offline BliSki

  • Clubowicz
  • *****
  • Wiadomości: 1059
  • Sprzęt: M700
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #33 : Kwiecień 13, 2011, 19:48:10 »
Wstawiłem do Etena X650 kartę sim Internet na kartę z Play i niestety nie chce mi działać.

Ale co dokładnie nie działa?
Eten się nie uruchamia?
Nie widzi karty SIM?
Nie działają połączenia głosowe?
Nie działa transfer danych?

Pozdr, (R) BliSki. (tm)
Znajdziesz mnie także na: http://forum-laptopy.info.pl/
Sygnatura zatwierdzona przez administrację.

Offline Bulaj

  • Newbie
  • Wiadomości: 17
  • Sprzęt: Eten Glofiish X650
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #34 : Kwiecień 15, 2011, 10:07:20 »
Przepraszam za zbyt lakoniczny pierwszy opis.
Posiadam jak wspomniałem wcześniej kartę Play internet. Chciałem wykorzystać Etena do "rozesłania" internetu poprzez Internet Sharing lub poprzez aplikację WiFi router. Eten wykrywa kartę Play. Wireless Manager wyświetla: No Service. Próba manualnego ustawienia sieci nic nie daje. Właściwie w ustawienia Phone Settings często ciężko jest wejść bo pokazuje się komunikat, że telefon nie gotowy, czekaj 15 sek.
Dotychczas używałem w tym Etenie karty Heyah również do internetu, testowo sprawdziłem na karcie Orange jako telefon i wszystko działa. Problem jest właśnie z kartą Play gdzie normalnie mam zasięg jeśli korzystam z karty w modemie po ExpressCard.

Robert

Offline BliSki

  • Clubowicz
  • *****
  • Wiadomości: 1059
  • Sprzęt: M700
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #35 : Kwiecień 15, 2011, 19:33:33 »
Problem jest właśnie z kartą Play gdzie normalnie mam zasięg jeśli korzystam z karty w modemie po ExpressCard.

Niestety w Etenach jest problem z kartami Play.
Zatem podejrzewam, że i tu jest ten problem. Zatem sugeruję przejść się do salonu Play i tam sprawdzić na ich kartach. Jeżeli z jakąś zadziała, to poprosić o przeniesienie numeru na taką kartę na jakiej działa.

Ponadto był już kiedyś wątek o problemach z Play. Zdaje się, że jest dodany do FAQ Etena. Zatem zobacz tam i poczytaj ten wątek bo tam było chyba opisane które karty SIM działają poprawnie.

Pozdr, (R) BliSki. (tm)
Znajdziesz mnie także na: http://forum-laptopy.info.pl/
Sygnatura zatwierdzona przez administrację.

Offline gader

  • Clubowicz
  • *****
  • Wiadomości: 1455
    • gader - Play - Nowi znajomi
  • Sprzęt: Magic  & i200
Be more digital.
pıoɹpuɐ

Offline as007

  • Clubowicz
  • *
  • Wiadomości: 86
  • Overclocker
  • Sprzęt: Nexus 4 / ZTE Grand X IN / SGTab 2 7.0
Odp: Masz X600, X650 lub X800 w sieci PLAY - przecztaj KONIECZNIE!
« Odpowiedź #37 : Maj 19, 2012, 12:50:31 »
Przepraszam za zbyt lakoniczny pierwszy opis.
Posiadam jak wspomniałem wcześniej kartę Play internet. Chciałem wykorzystać Etena do "rozesłania" internetu poprzez Internet Sharing lub poprzez aplikację WiFi router. Eten wykrywa kartę Play. Wireless Manager wyświetla: No Service. Próba manualnego ustawienia sieci nic nie daje. Właściwie w ustawienia Phone Settings często ciężko jest wejść bo pokazuje się komunikat, że telefon nie gotowy, czekaj 15 sek.
Dotychczas używałem w tym Etenie karty Heyah również do internetu, testowo sprawdziłem na karcie Orange jako telefon i wszystko działa. Problem jest właśnie z kartą Play gdzie normalnie mam zasięg jeśli korzystam z karty w modemie po ExpressCard.

Karty PLAY Internet nie działają w telefonach, które nie obsługują sieci 3G. Niestety, X650 nie obsługuje 3G, więc ta karta nie będzie działać w tym telefonie.