Autor Wątek: Konfiguracja ERA WAP w MDA  (Przeczytany 1523 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline ArekN

  • Clubowicz
  • **
  • Wiadomości: 121
Konfiguracja ERA WAP w MDA
« : Sierpień 17, 2003, 20:54:00 »
Witam
Nie potrafię w nowym ROM z XDA ustawić Wap over GPRS w Era MDA.
Próbowałem wszystkiego , włącznie ze sposobem z FAQ dla IPaq , ale nie chodzi.
Czy ktoś mi może pomóc?
Dziękuję i Pozdrawiam
Będę wdzięczny za wszelkie wskazówki
nowacki@eranet.pl


PDAclub.pl

Konfiguracja ERA WAP w MDA
« : Sierpień 17, 2003, 20:54:00 »
R E K L A M A:


Offline Marcin Ryszard

  • Newbie
  • Wiadomości: 29
  • Above Us Only Sky
  • Sprzęt: MDA I, III, Pro, Compact III, Compact IV, HTC HD2
Konfiguracja ERA WAP w MDA
« Odpowiedź #1 : Sierpień 22, 2003, 22:13:17 »
Witaj,spróbuj sposobu opisanego na stronie Ery (www.era.pl),
chociaż ja spędziłem 3 godziny (sic!) na rozmowie z biurem obsługi i niestety nie mogli mi pomóc,mimo że robiliśmy wszystko online.
Pomógł mi dopiero człowiek z serwisu MDA w Jankach k/Warszawy.
Otóż start-settings-connections-connections-pierwsze ustawienie zmienić na internet settings poczym modify ,usunąć połączenie erainternet i utworzyć nowe pod inną nazwą np gprs (pamiętaj access point name oraz  hasło i uzytkownik to erainternet).Jak to utworzysz otwierasz zakładkę dialing locations wybierasz dialing patterns i we wszystkich polach (masz 3) wpisujesz jedną literę G.Powinno pomóc (mnie pomogło), w razie czego pisz.
Pozdrawiam
Marcin


Offline ArekN

  • Clubowicz
  • **
  • Wiadomości: 121
Konfiguracja ERA WAP w MDA
« Odpowiedź #2 : Sierpień 22, 2003, 22:40:10 »
BARDZO DZIĘKUJĘ ZA TWOJĄ FATYGĘ

próbowałem tak i jest jeden problem zaliczało mi opłatę za połączenie
internetowe a nie za WAP na który mam ryczałt
Jesteś pewien tego że płacisz za połączenia WAP ?

POZDRAWiAM


Offline kanczug

  • Administrator
  • *****
  • Wiadomości: 19211
    • http://www.pdaclub.pl
Konfiguracja ERA WAP w MDA
« Odpowiedź #3 : Sierpień 23, 2003, 18:23:39 »
Podany opis konfiguracji jest dla pelnego internetu, a nie dla WAP. Dla WAP nalezy podac zamiast erainternet -> erawap.