Autor Wątek: Winda nie działa! Wielki problem!  (Przeczytany 762 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline Sbs2k

  • Clubowicz
  • *
  • Wiadomości: 75
    • www.sexoholik.pl
Winda nie działa! Wielki problem!
« : Sierpień 30, 2009, 09:25:57 »
Nie wiecie przypadkiem jak winde naprawić? Chodzi o PDA Medion MDPNA 1500 i Win Mobile 5.0... 
Wgrywałem nawigację i system padł i tylko biały ekran jest i nic nie można zrobić.


PDAclub.pl

Winda nie działa! Wielki problem!
« : Sierpień 30, 2009, 09:25:57 »
R E K L A M A:


Offline Bacao

  • Clubowicz
  • *****
  • Wiadomości: 1582
  • czyt. Bokął
    • PdaSite.pl-idealne miejsce w sieci dla Twojego PDA.
  • Sprzęt: Acer C110, Motorola Milestone
Odp: Winda nie działa! Wielki problem!
« Odpowiedź #1 : Sierpień 30, 2009, 09:44:17 »
Robiles HR?

Moj nick (apelido) znaczy tyle co usmiechniety :D
Toshiba G900--->HTC Universal (XDA EXEC)---> HTC Hermes (MDA Vario II)---> HTC TyTN II---> Nokia N810--> Acer C110 + Motorola Milestone

Offline navaros

  • Clubowicz
  • ***
  • Wiadomości: 304
  • Polisz Makgajwer
  • Sprzęt: Note II/Iphone 4s/Lumia 520/Nexus 4/Nexus 7 2012
Odp: Winda nie działa! Wielki problem!
« Odpowiedź #2 : Wrzesień 04, 2009, 20:16:09 »
jak naprawić winde hmmm najpierw zobacz czy nie zblokowały się liny, czy nie ma zaciągniętego hamulca awaryjnego lub czy jakieś zabezpieczenie się uruchomiło...


A tak na poważnie to spróbuj najpierw SR, potem HR, a w końcu flash. Opcjonalnie wyjmij baterie i nie wkładaj jej przez jakieś 3-4 min

« Ostatnia zmiana: Wrzesień 07, 2009, 13:51:58 wysłana przez marcinl »