Autor Wątek: Milestone zgasł i się nie włącza  (Przeczytany 11317 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

notosiup

  • Gość
Odp: Milestone zgasł i się nie włącza
« Odpowiedź #30 : Kwiecień 19, 2010, 09:20:37 »
Brak możliwości kupowania dodatkowych aplikacji nie przejdzie. Czy z tego samego powodu mam oddać operatorowi moje blackberry, bo RIM w Polsce uniemożliwia kupowanie aplikacji przez Appworld ? Podobna była tu na forum sprawa z xboxem i live nie działającym u nas w kraju, ale nie znam szczegółów.

« Ostatnia zmiana: Kwiecień 19, 2010, 09:22:54 wysłana przez notosiup »

PDAclub.pl

Odp: Milestone zgasł i się nie włącza
« Odpowiedź #30 : Kwiecień 19, 2010, 09:20:37 »
R E K L A M A:


Offline piotrkovski

  • Clubowicz
  • ****
  • Wiadomości: 692
  • Sprzęt: nokia n łosiem
Odp: Milestone zgasł i się nie włącza
« Odpowiedź #31 : Kwiecień 19, 2010, 10:10:00 »
Podobna była tu na forum sprawa z xboxem i live nie działającym u nas w kraju, ale nie znam szczegółów.

ano była, z tym że M$ w instrukcji dodał link gdzie można sprawdzic w jakim kraju ta opcja będzie działac, cała sprawa opierała się na tych naklejkach/opisach na opakowaniu o Xbox Live!, gdzie nie było nic o tym że usługa może nie działac w PL. Jeżeli nie ma wpisu w instrukcji że nie można kupic jakiś aplikacji to moim zdaniem powód do reklamacji jest i powinien zostac uznany

Racja jest jak d**a, każdy ma swoją.

Offline kendi

  • Clubowicz
  • ***
  • Wiadomości: 257
  • Sprzęt: G1 s5330
Odp: Milestone zgasł i się nie włącza
« Odpowiedź #32 : Maj 27, 2012, 13:40:17 »
Przepraszam za odkop, ale pw to nie helpdesk  :P

marcinl pamiętasz może jaka częsc ci w motoroli wymieni, bo ja mam podobny problem, myslalem ze to plyta główna, ale ta wymienilem, tel udalo sie raz uruchomic pobawilem sie, doznał zawiechy i to samo co z wczesniejsza plyta ;/