Autor Wątek: Niedziałający przycisk blokady w Milestone  (Przeczytany 2395 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline greenboy

  • Newbie
  • Wiadomości: 2
Niedziałający przycisk blokady w Milestone
« : Marzec 10, 2011, 18:22:51 »
Witam, mam problem z przyciskiem do blokowania telefonu. Kupiłem telefon wszystko ładnie śmigało lecz po upływie godziny przycisk przestał pełnić swoją funkcje. Lecz ten sam przycisk działa do włączania telefonu (inaczej bym nie odpalił Motki). Gdzie jest przyczyna? Proszę o pomoc.

« Ostatnia zmiana: Marzec 16, 2011, 14:38:51 wysłana przez Pieka »

PDAclub.pl

Niedziałający przycisk blokady w Milestone
« : Marzec 10, 2011, 18:22:51 »
R E K L A M A:


Offline Kapitan Pazur

  • Administrator
  • *****
  • Wiadomości: 11296
  • Sprzęt: iPhone 5, Xperia Z3 Compact
  • VIP Level: 230
Odp: niedziałający przycisk blokady w Milestone
« Odpowiedź #1 : Marzec 10, 2011, 18:24:57 »
restartowałeś?


Offline greenboy

  • Newbie
  • Wiadomości: 2
Odp: niedziałający przycisk blokady w Milestone
« Odpowiedź #2 : Marzec 10, 2011, 18:42:57 »
tak wiele razy i nic

Połączone: Marzec 10, 2011, 19:25:36
dodam że przycisk zaczyna działać na chwilkę gdy jesteś zimny telefon mechaniczna usterka ?

« Ostatnia zmiana: Marzec 10, 2011, 19:25:36 wysłana przez greenboy »

Offline Scarface828

  • Clubowicz
  • **
  • Wiadomości: 239
  • Sprzęt: Milestone, Wildfire, HD2
Odp: niedziałający przycisk blokady w Milestone
« Odpowiedź #3 : Marzec 13, 2011, 22:53:14 »
Najlepiej skorzystaj z gwarancji o ile ja masz i bedzie po problemie :)