Autor Wątek: witam serdecznie  (Przeczytany 680 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline grzegorzb50

  • Clubowicz
  • ***
  • Wiadomości: 455
  • Sprzęt: iPhone 4,  LG E900
witam serdecznie
« : Czerwiec 29, 2008, 00:06:24 »
mam pytanie, w moim m800 nie dziala funkcja rozmow wideo. czy ktos moze mi pomoc?


PDAclub.pl

witam serdecznie
« : Czerwiec 29, 2008, 00:06:24 »
R E K L A M A:


Offline Araskam

  • Clubowicz
  • *
  • Wiadomości: 70
  • Sprzęt: HTC HD2 --> Nexus ICS-CM9-HWA_V2.1
Odp: witam serdecznie
« Odpowiedź #1 : Czerwiec 29, 2008, 11:39:07 »
mam pytanie, w moim m800 nie dziala funkcja rozmow wideo. czy ktos moze mi pomoc?


Witam.
Domyślam się, że masz zasięg 3G (UMTS) i włączoną funkcję video rozmów u operatora na swojej karcie?


Offline grzegorzb50

  • Clubowicz
  • ***
  • Wiadomości: 455
  • Sprzęt: iPhone 4,  LG E900
Odp: witam serdecznie
« Odpowiedź #2 : Czerwiec 29, 2008, 11:55:57 »
tak, na innych urzadzeniach dziala bez problemow. z etenem cos jest nie tak.


Offline piotrluk

  • Clubowicz
  • *
  • Wiadomości: 50
  • Sprzęt: ETEN M800
Odp: witam serdecznie
« Odpowiedź #3 : Czerwiec 29, 2008, 15:15:13 »
tak, na innych urzadzeniach dziala bez problemow. z etenem cos jest nie tak.

Mam ten sam problem. Jak dzwoni ktos do mnie to tak jak by był zajety i rozłącza
Pozdrawiam Piotr


Offline piotrluk

  • Clubowicz
  • *
  • Wiadomości: 50
  • Sprzęt: ETEN M800
Odp: witam serdecznie
« Odpowiedź #4 : Lipiec 09, 2008, 22:24:13 »
Witam. Znalazłem przyczyne braku rozmów wideo. Musiałem zainstalować dodatkowo program z poziomu przywracania aplikacji w Narzędziach. Aplikacja to VideoCall
Pozdrawiam Piotr