Autor Wątek: Dwa pytania...  (Przeczytany 579 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline Pokemon 202

  • Clubowicz
  • ****
  • Wiadomości: 606
    • http://members.lycos.co.uk/x202/
Dwa pytania...
« : Sierpień 27, 2005, 23:51:02 »
1. Od nie dawna mam neo tp (512) i router Microcom DeskPorte 400, niestety IRC rozłacza lub texty przyvchodzą po dlugieeej przerwie w 1 sekunde (lag?:/) (na kompie/palmtopie), radio i strony wtedy działa dobrze
2. WinXP często mi sie wiesza że aktywne ok o działa a reszta nie, pomaga CtrlAltDel i wyjscie z niego:S


PDAclub.pl

Dwa pytania...
« : Sierpień 27, 2005, 23:51:02 »
R E K L A M A:


Offline duskerini

  • Clubowicz
  • ****
  • Wiadomości: 649
    • http://www.tunio.info
  • Sprzęt: HP 6510, palmT|T, n6600
Dwa pytania...
« Odpowiedź #1 : Sierpień 28, 2005, 19:41:52 »
hmm... chyba zapomniałeś pytań napisać, co do 'pytania pierwszego' to mogę powiedzieć z doswiadczenia, że mając łącze w tp (to było dość dawno) też mnie często rozłączało z irc i lagowało, kupiłem konto shellowe i juz wszystko działa idealnie - widać taki urok łącz TP
co do drugiego pytania to szczerze powiedziawszy nie mam pojęcia, przeskanuj może dysk jakimś antywirusem, sprawdź czy nie ma podejżanych procesów w tle. jeśli nie pomoże spróbuj przeinstalować system


Offline Pokemon 202

  • Clubowicz
  • ****
  • Wiadomości: 606
    • http://members.lycos.co.uk/x202/
Dwa pytania...
« Odpowiedź #2 : Wrzesień 01, 2005, 21:55:16 »
hmm jak narazie znalazłem ponad 20 wirusów:)) zobaczymy co sie bedzie działo ale to już jutro