Autor Wątek: problem CM10 z właczaniem  (Przeczytany 3329 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline jasiek696

  • Newbie
  • Wiadomości: 32
problem CM10 z właczaniem
« : Luty 22, 2013, 10:51:56 »
Witam na telefon mam wgrany CM 10... przez dluzszy czas wszystko chodzilo bardzo dobrze az w pewnym momencie telefon sie wylaczyl i ma problem z wlaczeniem... niby probuje wyswietla sie logo samsunga i CM ale po chwili zaczyna od nowa... rowniez swieca sie 2 przyciski


PDAclub.pl

problem CM10 z właczaniem
« : Luty 22, 2013, 10:51:56 »
R E K L A M A:


Offline tomaszkap

  • Global Moderator
  • *****
  • Wiadomości: 8603
  • Mój avatar to Sawyer
  • Sprzęt: SamsungTAB, MSIWind,PalmCentro, Xiaomi Redmi Note4
  • VIP Level: 118
Odp: problem CM10 z właczaniem
« Odpowiedź #1 : Luty 22, 2013, 13:18:43 »
Jak wyjęcie baterii na dłuższy czas nie pomoże to trzeba zrobić powrót do ROMu stockowego.

Było:Asus A696->SPV M650->Nuvifone M20->i5700->Kaiser-> SGSI,SGSII,SGSIV,Huawei Są:PALM Centro, Xiaomi Redmi Note 4 64/4 GB

Offline jirajamgo

  • Clubowicz
  • ****
  • Wiadomości: 542
  • Sprzęt: Galaxy S Captivate i897
  • VIP Level: 34
Odp: problem CM10 z właczaniem
« Odpowiedź #2 : Luty 22, 2013, 13:22:08 »
Jak możesz wejść w recovery to wgraj jeszcze raz CM bez żadnych wipe jak wgranie nie pomoże to zmiana kernela na semaphore np. a jak już to nie pomoże to niestety zostaje wgranie 3plikowego stockowego romu.


Offline jasiek696

  • Newbie
  • Wiadomości: 32
Odp: problem CM10 z właczaniem
« Odpowiedź #3 : Luty 23, 2013, 15:46:40 »
wyjecie bateri nie pomagało musialem zrobic hard reset