Autor Wątek: Potrzebuję romu 2.3.6 w paczce update.zip  (Przeczytany 4427 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline apek

  • Newbie
  • Wiadomości: 10
Potrzebuję romu 2.3.6 w paczce update.zip
« : Styczeń 22, 2013, 14:27:20 »
Witam

Jest coś nie tak z połączeniem mojego Galaxy S z USB. Wykrywany jest jako pamięć dyskowa ale nie łaczy się z odinem ani z kiesem :/
Wydaje mi się że stało się to po wgraniu androida 4.0 Niestety ten rom nie jest stabilny więc chciałem zmienić na stary poczciwy 2.3.6. Szukałem romów z opcją paczki update.zip którą wgrywam na kartę pamięci ale udało mi się tylko znaleźć Cyanogen bez sklepu play na którym bardzo mi zalezy. Czy wiecie jak rozwiązać problem połączenia telefonu z Odinem albo dac mi namiar na ROM który mogę wgrać z karty pamięci?


PDAclub.pl

Potrzebuję romu 2.3.6 w paczce update.zip
« : Styczeń 22, 2013, 14:27:20 »
R E K L A M A: