Autor Wątek: Brak pełnego menu START w N 560  (Przeczytany 370 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline jumin

  • Newbie
  • Wiadomości: 3
Brak pełnego menu START w N 560
« : Lipiec 14, 2006, 21:54:23 »
Kupiłem wczoraj N 560.Po licznych experymentach nad nim nie mogę zmienić żadnych ustawień.Poprostu przy rozwijaniu menu Start dostępne
tylko nast.foldery: Today(którego nie idzie dalej rozwinąć,klikając),Calendar, Contacts,Internet Explorer,Messaging,Tasks,Windows Media, Help.A na samym dole z lewej strony Calendar. Jak mogę dotrzeć do ustawień,co muszę zrobić?Jestem nowicjuszem tak że proszę o wyrozumiałość.[/b]


PDAclub.pl

Brak pełnego menu START w N 560
« : Lipiec 14, 2006, 21:54:23 »
R E K L A M A:


Offline jas_pik:: Janusz Piwiński

  • Clubowicz
  • ******
  • Wiadomości: 7792
    • Zobacz mojego bloga
  • Sprzęt: Athena & Kaiser & i780
Brak pełnego menu START w N 560
« Odpowiedź #1 : Lipiec 14, 2006, 23:18:47 »
1. Przeczytaj instrukcję.
2. Jeśli coś namieszałeś zrób HR(hard reset) wrócisza do ustawień fabrycznych

Popełniając wciąż te same błędy, okazujesz swoje niechlujstwo, brak zaangażowania w to co robisz i brak szacunku dla osób które będą to czytać

Offline silentjob

  • Clubowicz
  • ******
  • Wiadomości: 3733
Brak pełnego menu START w N 560
« Odpowiedź #2 : Lipiec 14, 2006, 23:20:00 »
Pewnie dział dla początkujących oraz FAQ też by się przydało przeczytać :).


Offline jumin

  • Newbie
  • Wiadomości: 3
Brak pełnego menu START w N 560
« Odpowiedź #3 : Lipiec 14, 2006, 23:52:53 »
Nie zawracałem wam odrazu głowy tylko dużo czytałem przez 2 dni.Podobnego przypadku nie znalazłem.Hardreset trochy się obawiałem robić.Ale już zrobiłem i pomogło.Dzięki.