Autor Wątek: WM 06 W T830 JUŻ JEST!!!  (Przeczytany 63839 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline tranzystor

  • Clubowicz
  • ****
  • Wiadomości: 500
  • Sprzęt: Blackberry 9000, PlayBook 16GB OS2
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #360 : Czerwiec 01, 2010, 18:37:11 »
ładowarka  od  motoroli    nie oszukasz ma za  maly prad  ladowania   ~500mA  nie mowiac juz o fakcie  iz ma  zwarte  koncowki sygnalowe   co palm traktuje jako   USB    .......


PDAclub.pl

Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #360 : Czerwiec 01, 2010, 18:37:11 »
R E K L A M A:


Offline BOX47

  • Clubowicz
  • *
  • Wiadomości: 84
  • Sprzęt: T 830
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #361 : Czerwiec 02, 2010, 00:57:03 »
bo ja wiem
jak na razie nie mam z połączenia takiego zestawu problemu
podaję dane podane na ładowarce
Motorola SYN0847B (i kupa chyba mało znaczących cyferek)
-Salida : 4.7-5.25Vcc
-Entrada: 10.8-33Vcc
i jak pracuję na nawigacji i kończy mi się bateria to na pracującym T830 doładowuje na full
miałem okazję trochę długie trasy robić i się bawiłem


Offline tranzystor

  • Clubowicz
  • ****
  • Wiadomości: 500
  • Sprzęt: Blackberry 9000, PlayBook 16GB OS2
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #362 : Czerwiec 02, 2010, 06:44:12 »
Do pracy  TAK  nadaje sie   ale  do zmiany softu   z  poziomu  windowsa  niestety nie .


Offline BOX47

  • Clubowicz
  • *
  • Wiadomości: 84
  • Sprzęt: T 830
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #363 : Czerwiec 03, 2010, 07:26:54 »
HR jednak sprawia że bateria potrafi dość dużo stracić i niestabilność pobierania prądu może sprawić że instalacja może nie dojść do skutku w pełni
a wydawało mi się że ładowanie np: z USB spełni te warunki
bo jak podepnę pod kompa i zostawiam potem bo jak nic już nie "grzebię" to zostawiam do ładowania jak mam braki w prądach
no szkoda, ale wiem coś więcej
dzięki tranzystor


Offline gftony

  • Newbie
  • Wiadomości: 16
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #364 : Lipiec 24, 2010, 19:07:46 »
mam pytanie ile macie wolnej pamięci ram po włączeniu t830 na WM 6??


Offline BOX47

  • Clubowicz
  • *
  • Wiadomości: 84
  • Sprzęt: T 830
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #365 : Lipiec 27, 2010, 12:13:04 »
więc u mnie w tym momencie a mam trochę po instalowane i pracują programy itd

Storage
Total: 66.98
In use: 61,97
free: 5,02

Program
Total: 51,28
In use: 31,20
Free: 20,08

wszystko co się da instalowałem na karcie SD ale zawsze coś sobie odłoży w system


Offline patefoniq

  • Newbie
  • Wiadomości: 3
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #366 : Wrzesień 30, 2010, 23:17:21 »
Witam!
taka moja uwaga. Testowałem wiele WM6 i WM6.1 i stwierdzam że oprócz szybszego uruchamiania samego systemu i ładniejszego interfejsu to i tak nie jest to co WM5 i wróciłem z powrotem do niego.
Przy kilku niezbędnych programach i podkręceniu procesora WM5 wcale nie chodzi gorzej, nie wiesza się też częściej niż np. WM6.1, a przynajmniej LOOX jest w pełni wykorzystany(chodzi mi np. o MMS, korzystanie choć sporadyczne z dość kiepskiego aparatu, lub samo wybudzanie).
Dlatego też trochę mnie dziwi ta chęć przechodzenia wszystkich na WM6.1.
W tym akurat urządzeniu bez wsparcia technicznego producenta(wiadomo z jakich powodów),  nie pojawił się jeszcze nowy rom mogący konkurować ze starym WM5.
To jest tylko moja subiektywna ocena.
Pozdrawiam!

Z tego co sam pamiętam, to WM5 nie obsługuje WPA2-PSK AES. W moim przypadku, wolę pocierpieć z powodu niedoróbek softu, niż zmniejszać zabezpieczenia w access poincie, zwłaszcza przy tak popularnym WarDrivingu.


Offline tranzystor

  • Clubowicz
  • ****
  • Wiadomości: 500
  • Sprzęt: Blackberry 9000, PlayBook 16GB OS2
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #367 : Październik 02, 2010, 07:29:33 »
Witam

Ale   WM 6.1  szybciej jednak chodzi  na  pokecie   MMs-y  można  sobie zawsze samemu doinstalować ..... ja  za czasów  kiedy  miałem  owe urządzenie to  używałem  go w  zasadzie tylko na WM6.1 bo na 5 nie  chodziło to tak jak należy....


Offline kalin309

  • Clubowicz
  • **
  • Wiadomości: 114
  • Sprzęt: Nokia Lumia 800
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #368 : Styczeń 17, 2011, 15:41:54 »
Witam
Tak wiec przeczytałem cały wątkek, zainstalowałem 6.1 beta 3 lecz mam pewne zastrzeżenia
Poszukuje wm 6.0 lub 6.1 który sam nie wykonuje połączeń. Taki miałem problem z beta 3.
Którą wersję mi polecicie ?

Było:
Siemens C35i ->Motorolla t720->Se k300i->I-Mate JAQ3->aPhone->HTC s710->Fujitsu siemens t830->Samsung i600->LG GT 540->HTC Universal->Era G1->Nokia 5800
Jest:
Nokia Lumia 800

Offline b7rabbitdj

  • Clubowicz
  • ****
  • Wiadomości: 846
  • Sprzęt: Z ultra, Hazel, Smart, E61i, Q1, M300
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #369 : Luty 08, 2011, 21:56:45 »
Dobra ludziska, przeczytałem wątek, poszperałem na xda i tak. Pytania:
1. wifi z zabezpieczenim WPA2-PSK - wm 5.0 - da się połączyć? Na WEP bez problemu, sęk w tym, że łatwiej mi pokopać w looxie niż w swifcie i  netku.
2. 6.0-6.1 - Jest jakiś rom, który tak... Działa? Część ma problem ze sterownikami portów komunikacyjnych (ogolnie gsm, wifi/bt/gps), część sama dzwoni, część ma śmieszną ilość pamięci ram dostepnej (Teraz mam 24.3mb - wiec jest dobrze :) )... itd, itd

Nie chce przechodzić na 6.1 ze wzgledu na problemy z nim na looxie, jeżeli pierwszy problem rozwiążemy - nie musze zmieniac systemu.


Offline Visar

  • Newbie
  • Wiadomości: 35
  • Sprzęt: Samsung B7350  Fujitsu Siemens T830
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #370 : Luty 12, 2011, 11:37:07 »
Mogę Ci sprawdzić działanie na WPA-PSK, jeżeli chcesz.

Pozdrawiam
Paweł

Offline b7rabbitdj

  • Clubowicz
  • ****
  • Wiadomości: 846
  • Sprzęt: Z ultra, Hazel, Smart, E61i, Q1, M300
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #371 : Luty 12, 2011, 20:42:51 »
Będę bardzo wdzięczny  :ok: i jeżeli działa proszę o wer. romu (najlepiej link) i czy coś na nim nie działa  :)


Offline dza88

  • Newbie
  • Wiadomości: 8
Odp: WM 06 W T830 JUŻ JEST!!!
« Odpowiedź #372 : Kwiecień 05, 2011, 18:18:57 »
Witam was :)
T830 to już mój nie pierwszy smart.
Poprzednio miałem problem z iMate JAQ3. Był tam początkowo 6.0, który zamulał. Wszyscy sądzili, że 6.1 nie da się wgrać, aż powstał odpowiedni rom. Działało wszystko oprócz bocznych przycisków - i tak było warto :)

Teraz pytanie do was. Jest któraś wersja 6.1 która działa normalnie?
Nie korzystam z MMS-ów oraz 3G. Smart ma dzwonić, nawigować i działać pod Wi-Fi.

Teraz mam WIN 5.1 i mam same problemy z Wi-Fi. Wykrywa sieć, ale nie chce się połączyć.. Za stary protokół zabezpieczeń pewnie. Kicha straszna.