Autor Wątek: Asus P320 nie uruchamia się system  (Przeczytany 2334 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline Nudek

  • Newbie
  • Wiadomości: 7
Asus P320 nie uruchamia się system
« : Kwiecień 12, 2010, 20:21:52 »
Hej, wczoraj trochę surfowałem po necie i pisałem na gg, no i się zawiesił (P320). Zrestartowałem go; Jak zawsze przy uruchamianiu lub restarcie pojawił się niebieski ekran z napisem Asus i po ok. 7 sekundach powinno pojawić się logo WM 6.1, ale tak się nie stało. Znów zrestartowałem urządzenie i znów to samo. Wyjąłem baterię w trakcie kiedy był niebieski ekran. Włożyłem z powrotem i już się nie uruchomił wcale. Podłączyłem do ładowarki i kiedy naładował się do maxa (zielona dioda) uruchomił się (tzn. udało mi się uruchomić), ale znów zatrzymał się na niebieskim ekranie... Pomyślałem, że wgram jakiegoś ROM'a ze strony Asusa, ale przecież nie mogę odpalić autoruna z telefonu. Proszę Was o jakąkolwiek radę, czy jest jakikolwiek sposób, czy oddać do serwisu (mam jeszcze gwarancję; już raz oddawałem 2 dni po kupnie...).
To prawie jak windowsowski bluescreen...
Dziękuję i pozdrawiam.


PDAclub.pl

Asus P320 nie uruchamia się system
« : Kwiecień 12, 2010, 20:21:52 »
R E K L A M A:


Offline miki666643

  • Newbie
  • Wiadomości: 15
  • Użytkownik jest na liście obserwowanychObserwowany
xxxxxxxxxxxx
« Odpowiedź #1 : Kwiecień 12, 2010, 20:48:51 »
xxxxx

« Ostatnia zmiana: Listopad 07, 2018, 23:16:52 wysłana przez miki666643 »

Offline Nudek

  • Newbie
  • Wiadomości: 7
Odp: Asus P320 nie uruchamia się system
« Odpowiedź #2 : Kwiecień 12, 2010, 21:33:58 »
No dobra, ale jak mam znów 2 tygodnie w robocie się pokazywać z tym starym Alcatelem to wolę kombinować... (po prostu to urządzenie jest mi niezbędne do codziennej pracy.)


Offline Piorun

  • Redaktor
  • *****
  • Wiadomości: 179
  • Sprzęt: LG Optimus 2X
  • VIP Level: 50
Odp: Asus P320 nie uruchamia się system
« Odpowiedź #3 : Kwiecień 12, 2010, 22:00:25 »
HR nie działa?

Practiced by NW, Wrath in Heart!

Offline Nudek

  • Newbie
  • Wiadomości: 7
Odp: Asus P320 nie uruchamia się system
« Odpowiedź #4 : Kwiecień 13, 2010, 16:15:50 »
Staje na Cold boot start i tak w nieskończoność może sobie stać...

Połączone: Kwiecień 14, 2010, 16:11:10
Łał, wreszcie zadziałał HR (nie uwzględniłem że musi być do ładowarki podłączony...). Także problem rozwiązany.

« Ostatnia zmiana: Kwiecień 14, 2010, 16:11:10 wysłana przez Nudek »