Autor Wątek: Problem z dwoma aplikacjami  (Przeczytany 1057 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline zapius

  • Clubowicz
  • *
  • Wiadomości: 79
  • Sprzęt: SPV M3000, Motorola Milestone
Problem z dwoma aplikacjami
« : Listopad 09, 2010, 15:57:38 »
Witam

Jestem początkującym użytkownikiem Motoroli Milestone, używam jej od 2 dni i mam z nią sporo problemów ale przechodząc do sedna.

Pierwszą aplikacją jaką chciałem zainstalować na kompie jest sds w zasadzie nie jest mi potrzebny ale jako że to jest pierwsza aplikacja jaką zainstalowałem i mi nie działa to postanowiłem uparcie dążyć do jej poprawnego uruchomienia, otóz wszystko skonfigurowałem jak trzeba, jedynie dziwi mnie to że program nie wołał sterowników USB ale mimo to je zainstalowałem poprzez dodaj urządzenia a następnie użyłem "Motorola_Consumer_Driver_Installation_MotoConnect_1.1.16_32_bit_4.2.0" więc chyba sterowniki USB mam ok.
Gdy włączam program sdk manager.exe pokazuje mi się okno "Choose Packages to Install" nie wiem czemu nie chce się pokazać wiersz poleceń może wy będziecie wiedzieć czemu.

/// CIACH!
Nigdy nie pytaj o to samo w dwóch tematach na raz ( szczególnie gdy jest przypięty i rozwiązujemy w nim problemy ) !
///Damianoo


Jestem uparty i chcę aby te aplikacje działały, skoro u innych mogą to dlaczego nie u mnie dlatego proszę o pomoc.

« Ostatnia zmiana: Listopad 09, 2010, 20:03:39 wysłana przez Damianoo »

PDAclub.pl

Problem z dwoma aplikacjami
« : Listopad 09, 2010, 15:57:38 »
R E K L A M A: